posgresql


Is this Nethserver module helpful to you?
Please consider donating to the author

Thank you kindly!

2019/03/04 05:32 · HF

Stephane de Labrusse at stephdl@de-labrusse.fr

1-You need to install my repository, see how to do it

2-You can install posgresql (only V10 is in my reposiotry)

yum install nethserver-postgresql10 --enablerepo=stephdl

or

yum install nethserver-postgresql12

Please raise Issues on github